probléme lors de l'envoi de l'emailing

Installation, utilisation, paramétrage de SMI sous Windows
Répondre
sofianejs90
Nouveau membre
Messages : 4
Enregistré le : jeu. juin 07, 2012 5:21 pm

probléme lors de l'envoi de l'emailing

Message par sofianejs90 »

(probléme lors de l'envoi de l'emailing )voici le message d'erreur que j'ai quand je veut envoyé un mail avec SMI , pourtant toute les paramétré sont correcte POP ,SMTP e mail mot de passe etc... , sur outlook ça marche bien merci pour votre aide

Galawa
Site Admin
Messages : 1364
Enregistré le : jeu. févr. 22, 2007 11:26 am
Contact :

Re: probléme lors de l'envoi de l'emailing

Message par Galawa »

Bonjour,

C'est en local ou sur un serveur ?

Merci

Galawa
Gestionnaire du projet SMI

jerome805
Membre
Messages : 12
Enregistré le : jeu. mars 12, 2009 1:34 pm

Re: probléme lors de l'envoi de l'emailing

Message par jerome805 »

Bonjour Galawa,
je suis sous ovh et je n'arrive pas envoyé de mail à personne
Cdt,

Galawa
Site Admin
Messages : 1364
Enregistré le : jeu. févr. 22, 2007 11:26 am
Contact :

Re: probléme lors de l'envoi de l'emailing

Message par Galawa »

jerome805 a écrit :Bonjour Galawa,
je suis sous ovh et je n'arrive pas envoyé de mail à personne
Cdt,

Bonjour,

Merci de ne pas faire de cross posting.

Un problème en local et un problème chez un hébergeur n'ont rien à voir.

De plus, vous êtes dans la section "SMI sous Windows".

Par ailleurs, merci de préciser votre démarche exacte, et de fournir, si possible des copies écrans.

Nous recevons beaucoup de demandes de problèmes...qui n'en sont pas (en général un simple paramétrage correct suffit) et sur lesquels nous perdons pas mal de temps faute d'informations suffisantes.

Merci

Galawa
Gestionnaire du projet SMI

Répondre