installation avec wamp sous windows

Installation, utilisation, paramétrage de SMI sous Windows
Répondre
Lallie
Membre
Messages : 31
Enregistré le : jeu. août 14, 2008 3:11 pm

installation avec wamp sous windows

Message par Lallie »

Slt!
je viens juste d'installer le wamp avec un PHP 5.1.4 et le smi version 0.9.9,j'ai deja decompreser le fichier smi 0.9.9.zip et deja mis dans un sous repertoire du www nommé smi.j'ai aussi deja crée une base appelée smi j'essai d'importer le fichier smi_0.9.9.sql dans cette base mais ca retourne une message d'erreur et lorsque j'ouvre avec IE //localhost/smi ,il a une page qui me demande un mot de passe pour lancer l'installation!!
est ce quelqu'un pourrait m'aider s'il vous plait?
Merci d'avance

goldorakteam
Membre
Messages : 107
Enregistré le : lun. mars 03, 2008 9:43 am

Message par goldorakteam »

Bonjour Lallie

Mot de passe de l'install est : SMI100 :lol:
SMI v0.9.9p

Galawa
Site Admin
Messages : 1364
Enregistré le : jeu. févr. 22, 2007 11:26 am
Contact :

Message par Galawa »

Si en plus tu fais le travail à ma place :wink:
Gestionnaire du projet SMI

Lallie
Membre
Messages : 31
Enregistré le : jeu. août 14, 2008 3:11 pm

Message par Lallie »

Bonjour!
Merci becaup pour le mot de passe mais ca ne marche pas toujours.Une aautre solution svp
Cordialement,
Lallie

Galawa
Site Admin
Messages : 1364
Enregistré le : jeu. févr. 22, 2007 11:26 am
Contact :

Message par Galawa »

C'est SMIunzérozéro

C'est mieux, là ?
Gestionnaire du projet SMI

Répondre