PHP 5.0

Installation, utilisation, paramétrage de SMI sous Gnu/Linux
Répondre
Galawa
Site Admin
Messages : 1364
Enregistré le : jeu. févr. 22, 2007 11:26 am
Contact :

Message par Galawa »

Bonjour,

La version 0.9.8 sera compatible PHP 5.0

En attendant, pensez à activer la variable "register_long_arrays" à "On" dans le php.ini

Merci

Galawa
Gestionnaire du projet SMI

Répondre