6 résultats trouvés

par BOUILLE
lun. févr. 02, 2015 12:10 pm
Forum : Utilisation de SMI
Sujet : divers probléme aprés installation sur synology
Réponses : 7
Vues : 4296

Re: divers probléme aprés installation sur synology

Bonjour,
je viens de faire la mise à jour vers smi 1.0.0 sur mon synology.
Premier constat: les problèmes d'accents sont résolus.
J'effectue des tests durant la journée et je ferais un retour.
Merci pour cet outil
par BOUILLE
ven. janv. 30, 2015 10:35 am
Forum : Utilisation de SMI
Sujet : divers probléme aprés installation sur synology
Réponses : 7
Vues : 4296

Re: divers probléme aprés installation sur synology

Bonjour,
j'utilise la version 0.9.9z, est-ce la bonne version?
Avez-vous pu regarder les problèmes que j'ai rencontrés? Vous faut-il des logs ou autres?
Merci d'avance
par BOUILLE
lun. janv. 26, 2015 3:22 pm
Forum : Utilisation de SMI
Sujet : divers probléme aprés installation sur synology
Réponses : 7
Vues : 4296

Re: divers probléme aprés installation sur synology

je connais pas la version (pas à la maison) mais la version minimale est: 5.3.0
par BOUILLE
lun. janv. 26, 2015 11:35 am
Forum : Utilisation de SMI
Sujet : divers probléme aprés installation sur synology
Réponses : 7
Vues : 4296

Re: divers probléme aprés installation sur synology

Bonjour, voici les versions NAS Synology DS214+ Serveur de base de données: MariaDB version 5.5.39 version du protocole: 10 jeu de caractères: UTF-8 unicode Serveur web: apache version: libmysql - mysqlnd 5.0.11-dev - 20120503 - $Id: bf9ad53b11c9a57efdb1057292d73b928b8c5c77 $ Extension PHP : mysqli ...
par BOUILLE
sam. janv. 24, 2015 9:36 pm
Forum : Utilisation de SMI
Sujet : divers probléme aprés installation sur synology
Réponses : 7
Vues : 4296

Re: divers probléme aprés installation sur synology

personne pour m'aider????
par BOUILLE
jeu. janv. 22, 2015 11:20 am
Forum : Utilisation de SMI
Sujet : divers probléme aprés installation sur synology
Réponses : 7
Vues : 4296

divers probléme aprés installation sur synology

Bonjour, je viens de décourvrir SMI et j'ai quelques soucis à l'utilisation: certaines lettres avec accent sont remplacées par ? (erreur de codage mais pourquoi pas toutes?) Lors de la création d'un contrat je n'ai pas visu sur le matériel client Lors de la création d'une intervention, j'ai un messa...